<!DOCTYPE html> <html dir="rtl" lang="ar"> <head> <meta charset="UTF-8"/> <link rel="profile" href="//gmpg.org/xfn/11"/> <link rel="pingback" href="/xmlrpc.php"/> <title>تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض &#8211; عاجل اليمن</title> <link rel='preload' as='image' href="/wp-content/uploads/2019/10/logo-2-1.png" type='image/png'> <link rel='preload' as='image' href="/wp-content/uploads/2019/10/logo-2-1.png" type='image/png'> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/fontawesome/fontawesome-webfont.woff2" type='font/woff2' crossorigin='anonymous'/> <link rel='preload' as='font' href="/wp-content/themes/jannah/assets/fonts/tiefonticon/tiefonticon.woff" type='font/woff' crossorigin='anonymous'/> <meta http-equiv='x-dns-prefetch-control' content='on'> <link rel='dns-prefetch' href="//cdnjs.cloudflare.com/"/> <link rel='dns-prefetch' href="//ajax.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.googleapis.com/"/> <link rel='dns-prefetch' href="//fonts.gstatic.com/"/> <link rel='dns-prefetch' href="//s.gravatar.com/"/> <link rel='dns-prefetch' href="//www.google-analytics.com/"/> <link rel='dns-prefetch' href="//www.fontstatic.com/"/> <link rel='dns-prefetch' href="//s.w.org/"/> <link rel="alternate" type="application/rss+xml" title="عاجل اليمن &laquo; الخلاصة" href="/feed/"/> <link rel="alternate" type="application/rss+xml" title="عاجل اليمن &laquo; خلاصة التعليقات" href="/comments/feed/"/> <link rel="alternate" type="application/rss+xml" title="عاجل اليمن &laquo; تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض خلاصة التعليقات" href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/feed/"/> <script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/yemenajel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script> <style type="text/css"> img.wp-smiley, img.emoji { display: inline !important; border: none !important; box-shadow: none !important; height: 1em !important; width: 1em !important; margin: 0 .07em !important; vertical-align: -0.1em !important; background: none !important; padding: 0 !important; } </style> <link rel='stylesheet' id='themixarab-css' href="//www.fontstatic.com/f=themixarab?ver=5.2.4" type='text/css' media='all'/> <link rel='stylesheet' id='taqyeem-buttons-style-css' href="/wp-content/plugins/taqyeem-buttons/assets/style.css?ver=5.2.4" type='text/css' media='all'/> <link rel='stylesheet' id='wp_automatic_gallery_style-css' href="/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-base-css' href="/wp-content/themes/jannah/assets/css/base.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-styles-css' href="/wp-content/themes/jannah/assets/css/style.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-widgets-css' href="/wp-content/themes/jannah/assets/css/widgets.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-helpers-css' href="/wp-content/themes/jannah/assets/css/helpers.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-ilightbox-css' href="/wp-content/themes/jannah/assets/ilightbox/dark-skin/skin.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-print-css' href="/wp-content/themes/jannah/assets/css/print.css?ver=4.0.3" type='text/css' media='print'/> <link rel='stylesheet' id='tie-css-shortcodes-css' href="/wp-content/themes/jannah/assets/css/plugins/shortcodes.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='tie-css-single-css' href="/wp-content/themes/jannah/assets/css/single.min.css?ver=4.0.3" type='text/css' media='all'/> <link rel='stylesheet' id='taqyeem-styles-css' href="/wp-content/themes/jannah/assets/css/plugins/taqyeem.min.css?ver=4.0.3" type='text/css' media='all'/> <style id='taqyeem-styles-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://yemenajel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://yemenajel.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.2.4'></script> <link rel='https://api.w.org/' href="/wp-json/"/> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="/xmlrpc.php?rsd"/> <link rel="wlwmanifest" type="application/wlwmanifest+xml" href="/wp-includes/wlwmanifest.xml"/> <link rel='prev' title='لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف' href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/"/> <link rel='next' title='&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية' href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/"/> <link rel="stylesheet" href="/wp-content/themes/jannah/rtl.css" type="text/css" media="screen"/><meta name="generator" content="WordPress 5.2.4"/> <link rel='shortlink' href="/?p=2905"/> <link rel="alternate" type="application/json+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyemenajel.com%2F%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b5%25d9%258a%25d9%2584-%25d9%2584%25d9%2582%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25ad%25d8%25b6%25d8%25b1%25d9%2585%25d9%2588%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2581%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b5%2F"/> <link rel="alternate" type="text/xml+oembed" href="/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fyemenajel.com%2F%25d8%25aa%25d9%2581%25d8%25a7%25d8%25b5%25d9%258a%25d9%2584-%25d9%2584%25d9%2582%25d8%25a7%25d8%25a1-%25d9%2585%25d8%25ad%25d8%25a7%25d9%2581%25d8%25b8-%25d8%25ad%25d8%25b6%25d8%25b1%25d9%2585%25d9%2588%25d8%25aa-%25d9%2585%25d8%25b9-%25d8%25a7%25d9%2584%25d8%25b3%25d9%2581%25d9%258a%25d8%25b1-%25d8%25a7%25d9%2584%25d8%25b5%2F&#038;format=xml"/> <script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://yemenajel.com/wp-admin/admin-ajax.php" , "your_rating":"تقييمك:"};
/* ]]> */
</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="theme-color" content="#32beeb"/><meta name="viewport" content="width=device-width, initial-scale=1.0"/></head> <body data-rsssl=1 id="tie-body" class="rtl post-template-default single single-post postid-2905 single-format-standard tie-no-js wrapper-has-shadow block-head-1 magazine2 is-lazyload is-thumb-overlay-disabled is-desktop is-header-layout-3 has-header-ad sidebar-left has-sidebar post-layout-1 narrow-title-narrow-media has-mobile-share post-has-toggle hide_share_post_top hide_share_post_bottom"> <div class="background-overlay"> <div id="tie-container" class="site tie-container"> <div id="tie-wrapper"> <header id="theme-header" class="theme-header header-layout-3 main-nav-light main-nav-below main-nav-boxed top-nav-active top-nav-light top-nav-above has-shadow mobile-header-default"> <nav id="top-nav" class="has-date-breaking-components top-nav header-nav has-breaking-news" aria-label="الشريط العلوي"> <div class="container"> <div class="topbar-wrapper"> <div class="topbar-today-date fa-before"> الثلاثاء, أكتوبر 22 2019 </div> <div class="tie-alignleft"> <div class="breaking controls-is-active"> <span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">أخر الأخبار</span> </span> <ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"> <li class="news-item"> <a href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/">سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/">&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية</a> </li> <li class="news-item"> <a href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/">تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض</a> </li> <li class="news-item"> <a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/">لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف</a> </li> <li class="news-item"> <a href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/">استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة</a> </li> <li class="news-item"> <a href="/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a3%d8%b5%d8%a8/">خبير سعودي يصدم الشرعية: &#8220;الانتقالي&#8221; أصبح واقعًا</a> </li> <li class="news-item"> <a href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b1%d8%aa%d9%83%d8%a8-20-%d8%ae%d8%b1%d9%82%d8%a7-%d8%ae%d9%84%d8%a7%d9%84-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81/">مليشيات الحوثي ترتكب 20 خرقا خلال 24 ساعة في الحديدة</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d9%8a-%d9%82%d8%af-%d9%8a%d9%85%d9%83%d8%ab-%d8%b7%d9%88%d9%8a%d9%84%d8%a7-%d9%81%d9%88%d9%82-%d9%85%d9%8a%d8%a7%d9%87/">المنخفض المداري قد يمكث طويلا فوق مياه بحر العرب</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d9%86%d8%ac%d8%ad%d8%aa-%d9%81%d9%8a-%d9%88%d8%b6%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d8%b3%d8%aa%d9%88%d9%83%d9%87/">الأمم المتحدة نجحت في وضع اتفاق &#8220;استوكهولم&#8221; على بداية الطريق</a> </li> <li class="news-item"> <a href="/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%aa%d8%b5%d8%af%d8%aa-%d8%a8%d9%83%d9%84-%d9%82%d9%88%d8%a9-%d9%84%d8%a3%d8%b0%d8%b1%d8%b9-%d8%a5%d9%8a%d8%b1%d8%a7%d9%86-%d8%a7%d9%84%d8%a5%d8%b1%d9%87/">المملكة تصدت بكل قوة لأذرع إيران الإرهابية في المنطقة</a> </li> </ul> </div> </div> <div class="tie-alignright"> <ul class="components"> <li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">عمود جانبي</span> </a> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a> </li> <li class="popup-login-icon menu-item custom-menu-link"> <a href="#" class="lgoin-btn tie-popup-trigger"> <span class="fa fa-lock" aria-hidden="true"></span> <span class="screen-reader-text">تسجيل الدخول</span> </a> </li> <li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li> </ul> </div> </div> </div> </nav> <div class="container header-container"> <div class="tie-row logo-row"> <div class="logo-wrapper"> <div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="screen-reader-text">القائمة</span> </a> <div id="logo" class="image-logo"> <a title="عاجل اليمن" href="/"> <img src="/wp-content/uploads/2019/10/logo-2-1.png" alt="عاجل اليمن" class="logo_normal" width="392" height="98" style="max-height:98px; width: auto;"> <img src="/wp-content/uploads/2019/10/logo-2-1.png" alt="عاجل اليمن" class="logo_2x" width="392" height="98" style="max-height:98px; width: auto;"> </a> </div> </div> </div> <div class="tie-col-md-8 stream-item stream-item-top-wrapper"><div class="stream-item-top"> <a href="#" title="Buy Jannah Theme" target="_blank" rel="nofollow noopener"> <img src="//placehold.it/728x90" alt="Buy Jannah Theme" width="728" height="90"/> </a> </div></div> </div> </div> <div class="main-nav-wrapper"> <nav id="main-nav" data-skin="search-in-main-nav live-search-light" class="main-nav header-nav live-search-parent" aria-label="القائمة الرئيسية"> <div class="container"> <div class="main-menu-wrapper"> <div id="menu-components-wrap"> <div class="main-menu main-menu-wrap tie-alignleft"> <div id="main-nav-menu" class="main-menu header-menu"><ul id="menu-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu" role="menubar"><li id="menu-item-1082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1082 tie-current-menu"><a href="/category/yemenakhbar/">اخبار اليمن</a></li> </ul></div> </div> <ul class="components"> <li class="search-bar menu-item custom-menu-link" aria-label="بحث"> <form method="get" id="search" action="/"> <input id="search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" placeholder="بحث عن"/> <button id="search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </li> <li class="random-post-icon menu-item custom-menu-link"> <a href="?random-post=1" class="random-post" title="مقال عشوائي" rel="nofollow"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">مقال عشوائي</span> </a> </li> </ul> </div> </div> </div> </nav> </div> </header> <div id="content" class="site-content container"> <div class="tie-row main-content-row"> <div class="main-content tie-col-md-8 tie-col-xs-12" role="main"> <article id="the-post" class="container-wrapper post-content"> <header class="entry-header-outer"> <nav id="breadcrumb"><a href="/"><span class="fa fa-home" aria-hidden="true"></span> الرئيسية</a><em class="delimiter">/</em><a href="/category/yemenakhbar/">اخبار اليمن</a><em class="delimiter">/</em><span class="current">تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"\u0627\u0644\u0631\u0626\u064a\u0633\u064a\u0629","@id":"https:\/\/yemenajel.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"\u0627\u062e\u0628\u0627\u0631 \u0627\u0644\u064a\u0645\u0646","@id":"https:\/\/yemenajel.com\/category\/yemenakhbar\/"}}]}</script> <div class="entry-header"> <span class="post-cat-wrap"><a class="post-cat tie-cat-24" href="/category/yemenakhbar/">اخبار اليمن</a></span> <h1 class="post-title entry-title">تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض</h1> <div class="post-meta clearfix"><div class="tie-alignright"><span class="meta-comment meta-item fa-before">0</span><span class="meta-views meta-item "><span class="tie-icon-fire" aria-hidden="true"></span> 3 </span><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> أقل من دقيقة</span> </div></div> </div> </header> <div class="post-footer post-footer-on-top"> <div class="share-links share-centered icons-only"> <a href="//www.facebook.com/sharer.php?u=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;name=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;description=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;media=https://yemenajel.com/wp-content/uploads/2019/10/5daebdd97d045.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="//vk.com/share.php?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;description=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;media=https://yemenajel.com/wp-content/uploads/2019/10/5daebdd97d045.jpeg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="//getpocket.com/save?title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a> </div> </div> <div class="entry-content entry clearfix"> <p><img src="//www.almashhadalaraby.com/photos/5daebdd97d045.jpeg"/></p> <div> <p>عقد محافظ حضرموت قائد المنطقة العسكرية الثانية اللواء الركن فرج سالمين البحسني، اليوم الثلاثاء لقاءا مع سفير جمهورية الصين الشعبية لدى اليمن &#8220;كانغ يونغ&#8221; .</p> <p>وبحث الجانبان خلال اللقاء الذي عقد بالعاصمة السعودية الرياض، مجالات التعاون المشترك في المجال التجاري وفي مجال الاستثمار والمجال الأمني .</p> <p>وأطلع محافظ حضرموت ، السفير الصيني على الوضع العام في حضرموت، وجهود السلطة المحلية في مجال التنمية واستتباب الأمن ومكافحة الإرهاب .</p> <p>وأعطى المحافظ للسفير لمحة حول فرص الاستثمار المتاحة في حضرموت أمام الشركات الصينية والتسهيلات التي توفرها السلطة المحلية للمستثمرين في ظل الأوضاع الأمنية المستقرة في حضرموت. </p> <p>بدوره أعرب السفير الصيني عن إعجابه بالوضع الاستثنائي في حضرموت، وما تنعم به من أمن واستقرار مؤكدًا اهتمام جمهورية الصين الشعبية بمساندة الوضع الأمني المتميز في حضرموت وتهيئة الظروف للاستثمار من قبل كبرى الشركات الصينية في مختلف المجالات .</p> </p></div> <p><script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
            js.src = "https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8&appId=631631263684683";
            fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script></p> <div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> الوسوم</div><span class="tagcloud"><a href="/tag/%d8%a7%d9%84%d8%b1%d9%8a%d8%a7%d8%b6/" rel="tag">الرياض</a> <a href="/tag/%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1/" rel="tag">السفير</a> <a href="/tag/%d8%a7%d9%84%d8%b5%d9%8a%d9%86%d9%8a/" rel="tag">الصيني</a> <a href="/tag/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84/" rel="tag">تفاصيل</a> <a href="/tag/%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa/" rel="tag">حضرموت</a> <a href="/tag/%d9%81%d9%8a/" rel="tag">في</a> <a href="/tag/%d9%84%d9%82%d8%a7%d8%a1/" rel="tag">لقاء</a> <a href="/tag/%d9%85%d8%ad%d8%a7%d9%81%d8%b8/" rel="tag">محافظ</a> <a href="/tag/%d9%85%d8%b9/" rel="tag">مع</a></span></div> </div> <script type="application/ld+json">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</script> <div class="toggle-post-content clearfix"> <a id="toggle-post-button" class="button" href="#"> اظهر المزيد <span class="fa fa-chevron-down"></span> </a> </div> <div class="post-footer post-footer-on-bottom"> <div class="share-links share-centered icons-only"> <div class="share-title"> <span class="fa fa-share-alt" aria-hidden="true"></span> <span> شاركها</span> </div> <a href="//www.facebook.com/sharer.php?u=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//www.linkedin.com/shareArticle?mini=true&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="linkedin-share-btn"><span class="fa fa-linkedin"></span> <span class="screen-reader-text">LinkedIn</span></a><a href="//www.tumblr.com/share/link?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;name=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="tumblr-share-btn"><span class="fa fa-tumblr"></span> <span class="screen-reader-text">‏Tumblr</span></a><a href="//pinterest.com/pin/create/button/?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;description=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;media=https://yemenajel.com/wp-content/uploads/2019/10/5daebdd97d045.jpeg" rel="external noopener" target="_blank" class="pinterest-share-btn"><span class="fa fa-pinterest"></span> <span class="screen-reader-text">Pinterest</span></a><a href="//reddit.com/submit?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="reddit-share-btn"><span class="fa fa-reddit"></span> <span class="screen-reader-text">‏Reddit</span></a><a href="//vk.com/share.php?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="vk-share-btn"><span class="fa fa-vk"></span> <span class="screen-reader-text">‏VKontakte</span></a><a href="//connect.ok.ru/dk?st.cmd=WidgetSharePreview&#038;st.shareUrl=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&#038;description=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;media=https://yemenajel.com/wp-content/uploads/2019/10/5daebdd97d045.jpeg" rel="external noopener" target="_blank" class="odnoklassniki-share-btn"><span class="fa fa-odnoklassniki"></span> <span class="screen-reader-text">Odnoklassniki</span></a><a href="//getpocket.com/save?title=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="pocket-share-btn"><span class="fa fa-get-pocket"></span> <span class="screen-reader-text">Pocket</span></a><a href="mailto:?subject=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;body=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="email-share-btn"><span class="fa fa-envelope"></span> <span class="screen-reader-text">مشاركة عبر البريد</span></a><a href="#" rel="external noopener" target="_blank" class="print-share-btn"><span class="fa fa-print"></span> <span class="screen-reader-text">طباعة</span></a> </div> </div> </article> <div class="post-components"> <div class="about-author container-wrapper"> <div class="author-avatar"> <a href="/author/almashhadalaraby/"> <img alt='Photo of المشهد العربي' src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABAQMAAAAl21bKAAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAAApJREFUCJljYAAAAAIAAfRxZKYAAAAASUVORK5CYII=" data-src="//secure.gravatar.com/avatar/fc154fd3b34805a9b72ad42e88116a97?s=180&#038;d=mm&#038;r=g" data-2x='https://secure.gravatar.com/avatar/fc154fd3b34805a9b72ad42e88116a97?s=360&#038;d=mm&#038;r=g 2x' class='lazy-img avatar avatar-180 photo' height='180' width='180'/> </a> </div> <div class="author-info"> <h3 class="author-name"><a href="/author/almashhadalaraby/">المشهد العربي</a></h3> <div class="author-bio"> </div> <ul class="social-icons"></ul> </div> <div class="clearfix"></div> </div> <div class="container-wrapper" id="post-newsletter"> <div class="subscribe-widget"> <div class="widget-inner-wrap"> <span class="fa fa-envelope newsletter-icon" aria-hidden="true"></span> <div class="subscribe-widget-content"> <h4>With Product You Purchase</h4> <h3>Subscribe to our mailing list to get the new updates!</h3> <p>Lorem ipsum dolor sit amet, consectetur.</p> </div> <div id="mc_embed_signup"> <form action="#" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate> <div id="mc_embed_signup_scroll"> <div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL">أدخل بريدك الإلكتروني</label> <input type="email" id="mce-EMAIL" placeholder="أدخل بريدك الإلكتروني" name="EMAIL" class="subscribe-input required email" id="mce-EMAIL"> </div> <div id="mce-responses" class="clear"> <div class="response" id="mce-error-response" style="display:none"></div> <div class="response" id="mce-success-response" style="display:none"></div> </div> <input type="submit" value="إشترك" name="subscribe" id="mc-embedded-subscribe" class="button subscribe-submit"> </div> </form> </div> </div> </div> </div> <div class="prev-next-post-nav container-wrapper media-overlay"> <div class="tie-col-xs-6 prev-post"> <a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" style="background-image: url(https://yemenajel.com/wp-content/uploads/2019/10/5daebcf384123-390x220.jpeg)" class="post-thumb" rel="prev"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" rel="prev"> <h3 class="post-title">لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف</h3> </a> </div> <div class="tie-col-xs-6 next-post"> <a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" style="background-image: url(https://yemenajel.com/wp-content/uploads/2019/10/5daec229e7342-390x220.jpeg)" class="post-thumb" rel="next"> <div class="post-thumb-overlay-wrap"> <div class="post-thumb-overlay"> <span class="icon"></span> </div> </div> </a> <a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" rel="next"> <h3 class="post-title">"الانتقالي" وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية</h3> </a> </div> </div> <div id="related-posts" class="container-wrapper has-extra-post"> <div class="mag-box-title the-global-title"> <h3>مقالات ذات صلة</h3> </div> <div class="related-posts-list"> <div class="related-item"> <a aria-label="سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" data-src="/wp-content/uploads/2019/10/5daec8522615b-390x220.jpeg"/></a> <h3 class="post-title"><a href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/">سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 10 دقائق</span></div> </div> <div class="related-item"> <a aria-label="&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" data-src="/wp-content/uploads/2019/10/5daec229e7342-390x220.jpeg"/></a> <h3 class="post-title"><a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/">&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 36 دقيقة</span></div> </div> <div class="related-item"> <a aria-label="لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" data-src="/wp-content/uploads/2019/10/5daebcf384123-390x220.jpeg"/></a> <h3 class="post-title"><a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/">لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ 56 دقيقة</span></div> </div> <div class="related-item"> <a aria-label="استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" data-src="/wp-content/uploads/2019/10/5daebbb44dde9-390x220.jpeg"/></a> <h3 class="post-title"><a href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/">استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة</a></h3> <div class="post-meta clearfix"><span class="date meta-item fa-before">منذ ساعة واحدة</span></div> </div> </div> </div> <div id="comments" class="comments-area"> <div id="add-comment-block" class="container-wrapper"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title the-global-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="#respond" style="display:none;">إلغاء الرد</a></small></h3> <form action="/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate> <p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" size="30" maxlength="245" required='required'/></p> <p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" size="30" maxlength="100" aria-describedby="email-notes" required='required'/></p> <p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" size="30" maxlength="200"/></p> <p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes"/><label for="wp-comment-cookies-consent">احفظ اسمي، بريدي الإلكتروني، والموقع الإلكتروني في هذا المتصفح لاستخدامها المرة المقبلة في تعليقي.</label></p> <p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق"/> <input type='hidden' name='comment_post_ID' value='2905' id='comment_post_ID'/> <input type='hidden' name='comment_parent' id='comment_parent' value='0'/> </p> </form> </div> </div> </div> </div> </div> <div id="check-also-box" class="container-wrapper check-also-left"> <div class="widget-title the-global-title"> <h4>شاهد أيضاً</h4> <a href="#" id="check-also-close" class="remove"> <span class="screen-reader-text">إغلاق</span> </a> </div> <div class="widget posts-list-big-first has-first-big-post"> <ul class="posts-list-items"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-24">اخبار اليمن</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" data-src="/wp-content/uploads/2019/10/5daebbb44dde9-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/">استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ ساعة واحدة</span> </div> </div> </li> </ul> </div> </div> <aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="القائمة الجانبية الرئيسية"> <div class="theiaStickySidebar"> <div id="social-statistics-1" class="container-wrapper widget social-statistics-widget"><div class="widget-title the-global-title"><h4>Follow Us<span class="widget-title-icon fa"></span></h4></div> <ul class="solid-social-icons two-cols transparent-icons Arqam-Lite"> <span class="theme-notice">من صفحة إعدادات إضافة أرقام قم بتعيين بيانات حساباتك على الشبكات الإجتماعية.</span> </ul> <div class="clearfix"></div></div><div id="tie-weather-widget-1" class="widget tie-weather-widget"><div class="widget-title the-global-title"><h4>Weather<span class="widget-title-icon fa"></span></h4></div><span class="theme-notice">You need to set the Weather API Key in the theme options page &gt; API Keys.</span><div class="clearfix"></div></div> <div class="container-wrapper tabs-container-wrapper tabs-container-4"> <div class="widget tabs-widget"> <div class="widget-container"> <div class="tabs-widget"> <div class="tabs-wrapper"> <ul class="tabs"> <li><a href="#widget_tabs-1-popular">الأشهر</a></li><li><a href="#widget_tabs-1-recent">الأخيرة</a></li><li><a href="#widget_tabs-1-comments">تعليقات</a></li> </ul> <div id="widget_tabs-1-popular" class="tab-content tab-content-popular"> <ul class="tab-content-elements"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة" href="/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b5%d8%b1%d9%81-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة" data-src="/wp-content/uploads/2019/10/5d9f52cf95a4a-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b5%d8%b1%d9%81-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7/">بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي" href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي" data-src="/wp-content/uploads/2019/10/5d9f2c3a50534-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/">مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر" href="/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%af%d9%85%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر" data-src="/wp-content/uploads/2019/10/5da24f98f3060-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%af%d9%85%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a/">عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه" href="/%d9%86%d9%86%d8%b4%d8%b1-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d8%b4%d9%86/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه" data-src="/wp-content/uploads/2019/10/5d9f7c631a8eb-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%86%d9%86%d8%b4%d8%b1-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d8%b4%d9%86/">ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)" href="/%d8%a8%d8%b9%d8%af-15-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%ab%d8%b1-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b3%d8%a7%d9%84%d9%85-%d8%b9%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)" data-src="/wp-content/uploads/2019/10/5d9f28f2f3e33-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a8%d8%b9%d8%af-15-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%ab%d8%b1-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b3%d8%a7%d9%84%d9%85-%d8%b9%d9%85/">بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-recent" class="tab-content tab-content-recent"> <ul class="tab-content-elements"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" data-src="/wp-content/uploads/2019/10/5daec8522615b-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/">سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ دقيقة واحدة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of &#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" data-src="/wp-content/uploads/2019/10/5daec229e7342-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/">&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 27 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" data-src="/wp-content/uploads/2019/10/5daebdd97d045-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/">تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 44 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" data-src="/wp-content/uploads/2019/10/5daebcf384123-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/">لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 46 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" data-src="/wp-content/uploads/2019/10/5daebbb44dde9-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/">استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 54 دقيقة</span> </div> </div> </li> </ul> </div> <div id="widget_tabs-1-comments" class="tab-content tab-content-comments"> <ul class="tab-content-elements"> </ul> </div> </div> </div> </div> </div> </div> <div id="stream-item-widget-1" class="widget stream-item-widget widget-content-only"><div class="stream-item-widget-content"><a href="#" target="_blank" rel="nofollow noopener"><img class="widget-ad-image" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="//placehold.it/336x280" width="728" height="90" alt=""></a></div></div><div id="posts-list-widget-3" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Recent Tech News<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-half-posts"><ul class="posts-list-items"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" data-src="/wp-content/uploads/2019/10/5daec229e7342-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/">&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 27 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" data-src="/wp-content/uploads/2019/10/5daebdd97d045-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/">تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 44 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" data-src="/wp-content/uploads/2019/10/5daebcf384123-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/">لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 46 دقيقة</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" data-src="/wp-content/uploads/2019/10/5daebbb44dde9-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/">استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ 54 دقيقة</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div> </div> </aside> </div> </div> <footer id="footer" class="site-footer dark-skin dark-widgetized-area"> <div id="footer-widgets-container"> <div class="container"> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-md-3 normal-side"> <div id="posts-list-widget-1" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Viewed Posts<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b5%d8%b1%d9%81-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة</h3> </a> </li> <li> <a href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي</h3> </a> </li> <li> <a href="/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%af%d9%85%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a/"> <span class="date meta-item fa-before">منذ أسبوع واحد</span> <h3>عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر</h3> </a> </li> </ul></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="posts-list-widget-2" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Last Modified Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-pictures-widget"><div class="tie-row"> <div class="tie-col-xs-4"> <a aria-label="سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)" data-src="/wp-content/uploads/2019/10/5daec8522615b-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="&#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" href="/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d9%88%d8%b6%d8%b9-%d9%85%d8%a4%d8%b3%d8%b3%d8%a7%d8%aa-%d8%a7%d9%84%d8%af%d9%88%d9%84%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of &#8220;الانتقالي&#8221; وضع مؤسسات الدولة الجنوبية.. وثقتنا به عالية" data-src="/wp-content/uploads/2019/10/5daec229e7342-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" href="/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of تفاصيل لقاء محافظ حضرموت مع السفير الصيني في الرياض" data-src="/wp-content/uploads/2019/10/5daebdd97d045-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" href="/%d9%84%d9%82%d9%88%d8%b1-%d9%8a%d9%83%d8%b4%d9%81-%d8%a3%d9%87%d9%85%d9%8a%d8%a9-%d8%a7%d8%ae%d8%aa%d9%84%d8%a7%d8%b7-%d8%af%d9%85%d8%a7%d8%a1-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d9%8a%d9%86/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of لقور يكشف أهمية اختلاط دماء الجنوبيين برجال التحالف" data-src="/wp-content/uploads/2019/10/5daebcf384123-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" href="/%d8%a7%d8%b3%d8%aa%d8%b4%d9%87%d8%a7%d8%af-%d8%a3%d8%ad%d8%af-%d8%ac%d9%86%d9%88%d8%af-%d8%a7%d9%84%d9%85%d9%82%d8%a7%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d9%81%d9%8a/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of استشهاد أحد جنود المقاومة الجنوبية في بيحان بشبوة" data-src="/wp-content/uploads/2019/10/5daebbb44dde9-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="خبير سعودي يصدم الشرعية: &#8220;الانتقالي&#8221; أصبح واقعًا" href="/%d8%ae%d8%a8%d9%8a%d8%b1-%d8%b3%d8%b9%d9%88%d8%af%d9%8a-%d9%8a%d8%b5%d8%af%d9%85-%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a-%d8%a3%d8%b5%d8%a8/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of خبير سعودي يصدم الشرعية: &#8220;الانتقالي&#8221; أصبح واقعًا" data-src="/wp-content/uploads/2019/10/5daebb4693b13-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="مليشيات الحوثي ترتكب 20 خرقا خلال 24 ساعة في الحديدة" href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b1%d8%aa%d9%83%d8%a8-20-%d8%ae%d8%b1%d9%82%d8%a7-%d8%ae%d9%84%d8%a7%d9%84-24-%d8%b3%d8%a7%d8%b9%d8%a9-%d9%81/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of مليشيات الحوثي ترتكب 20 خرقا خلال 24 ساعة في الحديدة" data-src="/wp-content/uploads/2019/10/5daeb94c8e0f9-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="المنخفض المداري قد يمكث طويلا فوق مياه بحر العرب" href="/%d8%a7%d9%84%d9%85%d9%86%d8%ae%d9%81%d8%b6-%d8%a7%d9%84%d9%85%d8%af%d8%a7%d8%b1%d9%8a-%d9%82%d8%af-%d9%8a%d9%85%d9%83%d8%ab-%d8%b7%d9%88%d9%8a%d9%84%d8%a7-%d9%81%d9%88%d9%82-%d9%85%d9%8a%d8%a7%d9%87/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of المنخفض المداري قد يمكث طويلا فوق مياه بحر العرب" data-src="/wp-content/uploads/2019/10/5daeb1375e5fc-390x220.jpeg"/></a> </div> <div class="tie-col-xs-4"> <a aria-label="الأمم المتحدة نجحت في وضع اتفاق &#8220;استوكهولم&#8221; على بداية الطريق" href="/%d8%a7%d9%84%d8%a3%d9%85%d9%85-%d8%a7%d9%84%d9%85%d8%aa%d8%ad%d8%af%d8%a9-%d9%86%d8%ac%d8%ad%d8%aa-%d9%81%d9%8a-%d9%88%d8%b6%d8%b9-%d8%a7%d8%aa%d9%81%d8%a7%d9%82-%d8%a7%d8%b3%d8%aa%d9%88%d9%83%d9%87/" class="post-thumb"><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of الأمم المتحدة نجحت في وضع اتفاق &#8220;استوكهولم&#8221; على بداية الطريق" data-src="/wp-content/uploads/2019/10/5daead338439e-390x220.jpeg"/></a> </div> </div></div><div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="tag_cloud-1" class="container-wrapper widget widget_tag_cloud"><div class="widget-title the-global-title"><h4>Tags<span class="widget-title-icon fa"></span></h4></div><div class="tagcloud"><a href="/tag/%d8%a3%d9%83%d8%aa%d9%88%d8%a8%d8%b1/" class="tag-cloud-link tag-link-210 tag-link-position-1" style="font-size: 8pt;" aria-label="أكتوبر (36 عنصر)">أكتوبر</a> <a href="/tag/%d8%a5%d9%84%d9%89/" class="tag-cloud-link tag-link-315 tag-link-position-2" style="font-size: 8pt;" aria-label="إلى (36 عنصر)">إلى</a> <a href="/tag/%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86/" class="tag-cloud-link tag-link-59 tag-link-position-3" style="font-size: 11.5813953488pt;" aria-label="الإخوان (61 عنصر)">الإخوان</a> <a href="/tag/%d8%a7%d9%84%d8%a7%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a/" class="tag-cloud-link tag-link-123 tag-link-position-4" style="font-size: 12.2325581395pt;" aria-label="الانتقالي (67 عنصر)">الانتقالي</a> <a href="/tag/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8/" class="tag-cloud-link tag-link-128 tag-link-position-5" style="font-size: 10.9302325581pt;" aria-label="الجنوب (55 عنصر)">الجنوب</a> <a href="/tag/%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9/" class="tag-cloud-link tag-link-83 tag-link-position-6" style="font-size: 9.46511627907pt;" aria-label="الجنوبية (45 عنصر)">الجنوبية</a> <a href="/tag/%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a/" class="tag-cloud-link tag-link-50 tag-link-position-7" style="font-size: 12.8837209302pt;" aria-label="الحوثي (73 عنصر)">الحوثي</a> <a href="/tag/%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9/" class="tag-cloud-link tag-link-62 tag-link-position-8" style="font-size: 11.5813953488pt;" aria-label="الشرعية (60 عنصر)">الشرعية</a> <a href="/tag/%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa/" class="tag-cloud-link tag-link-53 tag-link-position-9" style="font-size: 9.62790697674pt;" aria-label="القوات (46 عنصر)">القوات</a> <a href="/tag/%d8%a7%d9%84%d9%8a%d9%88%d9%85/" class="tag-cloud-link tag-link-119 tag-link-position-10" style="font-size: 13.2093023256pt;" aria-label="اليوم (76 عنصر)">اليوم</a> <a href="/tag/%d8%ac%d8%af%d8%a9/" class="tag-cloud-link tag-link-454 tag-link-position-11" style="font-size: 10.4418604651pt;" aria-label="جدة (51 عنصر)">جدة</a> <a href="/tag/%d8%b5%d9%88%d8%b1/" class="tag-cloud-link tag-link-43 tag-link-position-12" style="font-size: 11.7441860465pt;" aria-label="صور (62 عنصر)">صور</a> <a href="/tag/%d8%b9%d8%af%d9%86/" class="tag-cloud-link tag-link-283 tag-link-position-13" style="font-size: 9.46511627907pt;" aria-label="عدن (45 عنصر)">عدن</a> <a href="/tag/%d8%b9%d9%84%d9%89/" class="tag-cloud-link tag-link-92 tag-link-position-14" style="font-size: 18.4186046512pt;" aria-label="على (162 عنصر)">على</a> <a href="/tag/%d9%81%d9%8a/" class="tag-cloud-link tag-link-40 tag-link-position-15" style="font-size: 22pt;" aria-label="في (268 عنصر)">في</a> <a href="/tag/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7/" class="tag-cloud-link tag-link-554 tag-link-position-16" style="font-size: 8.16279069767pt;" aria-label="مليشيا (37 عنصر)">مليشيا</a> <a href="/tag/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa/" class="tag-cloud-link tag-link-49 tag-link-position-17" style="font-size: 8pt;" aria-label="مليشيات (36 عنصر)">مليشيات</a> <a href="/tag/%d9%85%d9%86/" class="tag-cloud-link tag-link-34 tag-link-position-18" style="font-size: 15.3255813953pt;" aria-label="من (103 عناصر)">من</a></div> <div class="clearfix"></div></div> </div> <div class="tie-col-md-3 normal-side"> <div id="latest_tweets_widget-1" class="container-wrapper widget latest-tweets-widget"><div class="widget-title the-global-title"><h4><a href="//twitter.com/tielabs" rel="nofollow noopener">Follow us</a><span class="widget-title-icon fa"></span></h4></div><span class="theme-notice">خطأ، لا يمكن الحصول على تغريدات، معلومات الحساب غير صحيحة.</span><div class="clearfix"></div></div> </div> </div> </div> <div class="footer-widget-area "> <div class="tie-row"> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-1" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper"><img alt="" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACAAAAAKCAYAAADVTVykAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAAB9JREFUeNpi/P//P8NAAiaGAQajDhh1wKgDRh0AEGAAQTcDEcKDrpMAAAAASUVORK5CYII=" data-src="//placehold.it/599x98" style="margin-top: 15px; margin-bottom: 0px;" class="about-author-img lazy-img" width="280" height="47"> <div class="aboutme-widget-content"> </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="author-bio-widget-2" class="container-wrapper widget aboutme-widget"> <div class="about-author about-content-wrapper"> <div class="aboutme-widget-content">Jannah is a Clean Responsive WordPress Newspaper, Magazine, News and Blog theme. Packed with options that allow you to completely customize your website to your needs. </div> <div class="clearfix"></div> </div> <div class="clearfix"></div></div> </div> <div class="tie-col-sm-4 normal-side"> <div id="tie-newsletter-1" class="container-wrapper widget subscribe-widget"> <div class="widget-inner-wrap"> <div id="mc_embed_signup-tie-newsletter-1"> <form action="#" method="post" id="mc-embedded-subscribe-form-tie-newsletter-1" name="mc-embedded-subscribe-form" class="subscribe-form validate" target="_blank" novalidate> <div class="mc-field-group"> <label class="screen-reader-text" for="mce-EMAIL-tie-newsletter-1">أدخل بريدك الإلكتروني</label> <input type="email" id="mce-EMAIL-tie-newsletter-1" placeholder="أدخل بريدك الإلكتروني" name="EMAIL" class="subscribe-input required email"> </div> <input type="submit" value="إشترك" name="subscribe" class="button subscribe-submit"> </form> </div> </div> <div class="clearfix"></div></div> </div> <div class=" normal-side"> </div> </div> </div> </div> </div> <div id="site-info" class="site-info site-info-layout-2"> <div class="container"> <div class="tie-row"> <div class="tie-col-md-12"> <div class="copyright-text copyright-text-first">&copy; حقوق النشر 2019، جميع الحقوق محفوظة &nbsp; | &nbsp; <span style="color:red;" class="fa fa-heart"></span> <a href="//tielabs.com/go/jannah-sites-footer" target="_blank" rel="nofollow noopener">جَنَّة الثيم (المظهر) تم تصميمه من قِبل TieLabs</a></div><div class="footer-menu"><ul id="menu-tielabs-secondry-menu" class="menu"><li id="menu-item-1014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1014"><a href="/">الرئيسية</a></li> <li id="menu-item-1015" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1015"><a href="#">عن</a></li> <li id="menu-item-1016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a href="#">فريق العمل</a></li> <li id="menu-item-1019" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1019"><a title="شراء القالب!" href="//themeforest.net/item/tielabs/19659555?ref=tielabs&#038;utm_source=demo-content&#038;utm_medium=link&#038;utm_campaign=jannah&#038;utm_content=secondry-menu">شراء القالب!</a></li> </ul></div><ul class="social-icons"><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> </div> </div> </div> </footer> <div class="post-footer post-footer-on-mobile"> <div class="share-links icons-only"> <a href="//www.facebook.com/sharer.php?u=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="facebook-share-btn"><span class="fa fa-facebook"></span> <span class="screen-reader-text">Facebook</span></a><a href="//twitter.com/intent/tweet?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6&#038;url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="twitter-share-btn"><span class="fa fa-twitter"></span> <span class="screen-reader-text">Twitter</span></a><a href="//api.whatsapp.com/send?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="whatsapp-share-btn"><span class="fa fa-whatsapp"></span> <span class="screen-reader-text">WhatsApp</span></a><a href="//telegram.me/share/url?url=https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/&text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6" rel="external noopener" target="_blank" class="telegram-share-btn"><span class="fa fa-paper-plane"></span> <span class="screen-reader-text">Telegram</span></a><a href="viber://forward/?text=%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84%20%D9%84%D9%82%D8%A7%D8%A1%20%D9%85%D8%AD%D8%A7%D9%81%D8%B8%20%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA%20%D9%85%D8%B9%20%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1%20%D8%A7%D9%84%D8%B5%D9%8A%D9%86%D9%8A%20%D9%81%D9%8A%20%D8%A7%D9%84%D8%B1%D9%8A%D8%A7%D8%B6%20https://yemenajel.com/%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d9%84%d9%82%d8%a7%d8%a1-%d9%85%d8%ad%d8%a7%d9%81%d8%b8-%d8%ad%d8%b6%d8%b1%d9%85%d9%88%d8%aa-%d9%85%d8%b9-%d8%a7%d9%84%d8%b3%d9%81%d9%8a%d8%b1-%d8%a7%d9%84%d8%b5/" rel="external noopener" target="_blank" class="viber-share-btn"><span class="fa fa-volume-control-phone"></span> <span class="screen-reader-text">Viber</span></a> </div> </div> <div class="mobile-share-buttons-spacer"></div> <a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"> <span class="fa fa-angle-up"></span> <span class="screen-reader-text">زر الذهاب إلى الأعلى</span> </a> </div> <aside class="side-aside normal-side tie-aside-effect dark-skin dark-widgetized-area is-fullwidth" aria-label="القائمة الجانبية الثانوية"> <div data-height="100%" class="side-aside-wrapper has-custom-scroll"> <a href="#" class="close-side-aside remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div id="mobile-container"> <div id="mobile-menu" class="hide-menu-icons"> </div> <div class="mobile-social-search"> <div id="mobile-social-icons" class="social-icons-widget solid-social-icons"> <ul><li class="social-icons-item"><a class="social-link facebook-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-facebook"></span><span class="screen-reader-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link twitter-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-twitter"></span><span class="screen-reader-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link youtube-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-youtube-play"></span><span class="screen-reader-text">YouTube</span></a></li><li class="social-icons-item"><a class="social-link instagram-social-icon" rel="nofollow noopener" target="_blank" href="#"><span class="fa fa-instagram"></span><span class="screen-reader-text">Instagram</span></a></li></ul> </div> <div id="mobile-search"> <form role="search" method="get" class="search-form" action="/"> <label> <span class="screen-reader-text">البحث عن:</span> <input type="search" class="search-field" placeholder="بحث &hellip;" name="s"/> </label> <input type="submit" class="search-submit" value="بحث"/> </form> </div> </div> </div> <div id="slide-sidebar-widgets"> <div id="posts-list-widget-4" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Popular Posts<span class="widget-title-icon fa"></span></h4></div><div class="posts-list-big-first has-first-big-post"><ul class="posts-list-items"> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة" href="/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b5%d8%b1%d9%81-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7/" class="post-thumb"><span class="post-cat-wrap"><span class="post-cat tie-cat-24">اخبار اليمن</span></span><img width="390" height="220" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAYYAAADcAQMAAABOLJSDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAACJJREFUaIHtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAA4N8AKvgAAUFIrrEAAAAASUVORK5CYII=" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Photo of بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة" data-src="/wp-content/uploads/2019/10/5d9f52cf95a4a-390x220.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a8%d8%aa%d9%85%d9%88%d9%8a%d9%84-%d9%85%d9%86-%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%a3%d9%88%d8%b1%d9%88%d8%a8%d9%8a-%d8%b5%d8%b1%d9%81-%d9%85%d8%b3%d8%aa%d8%ad%d9%82%d8%a7/">بتمويل من الاتحاد الأوروبي..صرف مستحقات سبتمبر للمستفيدين بردفان من مشروع الاستجابة الطارئة</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي" href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي" data-src="/wp-content/uploads/2019/10/5d9f2c3a50534-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/">مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر" href="/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%af%d9%85%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر" data-src="/wp-content/uploads/2019/10/5da24f98f3060-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%b9%d8%a7%d8%ac%d9%84-%d9%85%d8%af%d9%81%d8%b9%d9%8a%d8%a9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a%d8%a9-%d8%aa%d8%af%d9%85%d8%b1-%d8%aa%d8%b9%d8%b2%d9%8a/">عاجل.. مدفعية القوات الجنوبية تدمر تعزيزات حوثية بشمال الفاخر</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوع واحد</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه" href="/%d9%86%d9%86%d8%b4%d8%b1-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d8%b4%d9%86/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه" data-src="/wp-content/uploads/2019/10/5d9f7c631a8eb-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d9%86%d9%86%d8%b4%d8%b1-%d8%a3%d9%88%d9%84-%d8%b5%d9%88%d8%b1%d8%a9-%d9%84%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d8%a7%d9%84%d8%ac%d9%86%d9%88%d8%a8%d9%8a-%d8%ac%d9%85%d8%a7%d9%84-%d8%b4%d9%86/">ننشر أول صورة للإعلامي الجنوبي جمال شنيتر بعد إطلاق سراحه</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> <li class="widget-post-list"> <div class="post-widget-thumbnail"> <a aria-label="بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)" href="/%d8%a8%d8%b9%d8%af-15-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%ab%d8%b1-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b3%d8%a7%d9%84%d9%85-%d8%b9%d9%85/" class="post-thumb"><img width="220" height="150" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAG4AAABLAQMAAACr9CA9AAAAA1BMVEX///+nxBvIAAAAAXRSTlMAQObYZgAAABZJREFUOI1jYMADmEe5o9xR7iiXQi4A4BsA388WUyMAAAAASUVORK5CYII=" class="attachment-jannah-image-small size-jannah-image-small lazy-img tie-small-image wp-post-image" alt="Photo of بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)" data-src="/wp-content/uploads/2019/10/5d9f28f2f3e33-220x150.jpeg"/></a> </div> <div class="post-widget-body "> <h3 class="post-title"><a href="/%d8%a8%d8%b9%d8%af-15-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%ab%d8%b1-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b3%d8%a7%d9%84%d9%85-%d8%b9%d9%85/">بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)</a></h3> <div class="post-meta"> <span class="date meta-item fa-before">منذ أسبوعين</span> </div> </div> </li> </ul></div><div class="clearfix"></div></div><div id="posts-list-widget-5" class="container-wrapper widget posts-list"><div class="widget-title the-global-title"><h4>Most Commented<span class="widget-title-icon fa"></span></h4></div><div class="timeline-widget"><ul class="posts-list-items"> <li> <a href="/%d8%b3%d9%82%d9%88%d8%b7-%d8%b5%d8%ae%d8%b1%d8%a9-%d8%ac%d8%a8%d9%84%d9%8a%d8%a9-%d9%81%d9%8a-%d9%82%d8%b1%d9%8a%d8%a9-%d8%ae%d8%b3%d9%88%d9%81%d8%b1-%d8%a8%d9%88%d8%a7%d8%af%d9%8a-%d8%af%d9%88%d8%b9/"> <span class="date meta-item fa-before">منذ دقيقة واحدة</span> <h3>سقوط صخرة جبلية في قرية خسوفر بوادي دوعن (صور)</h3> </a> </li> <li> <a href="/%d8%a8%d8%b9%d8%af-15-%d8%b9%d8%a7%d9%85-%d9%85%d9%86-%d8%a7%d9%84%d8%aa%d8%b9%d8%ab%d8%b1-%d8%a7%d9%81%d8%aa%d8%aa%d8%a7%d8%ad-%d9%85%d8%af%d8%b1%d8%b3%d8%a9-%d8%b3%d8%a7%d9%84%d9%85-%d8%b9%d9%85/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>بعد 15 عام من التعثر.. افتتاح مدرسة &#8220;سالم عمر&#8221; في التواهي بعدن (صور)</h3> </a> </li> <li> <a href="/%d9%85%d8%a7%d8%b2%d8%a7%d9%84%d8%aa-%d8%a7%d9%84%d8%ad%d9%83%d9%88%d9%85%d8%a9-%d8%a7%d9%84%d9%8a%d9%85%d9%86%d9%8a%d8%a9-%d8%aa%d9%84%d8%aa%d8%b2%d9%85-%d8%a7%d9%84%d8%b5%d9%85%d8%aa/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>مازالت الحكومة اليمنية تلتزم الصمت</h3> </a> </li> <li> <a href="/%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%ad%d9%88%d8%ab%d9%8a-%d8%aa%d8%b3%d8%aa%d9%87%d8%af%d9%81-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a7%d9%84%d9%82%d9%88%d8%a7%d8%aa-%d8%a7%d9%84/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>مليشيات الحوثي تستهدف مواقع القوات المشتركة في الدريهمي</h3> </a> </li> <li> <a href="/%d9%81%d9%8a-%d8%b8%d9%84-%d8%b5%d9%85%d8%aa-%d8%a7%d9%84%d8%ac%d9%85%d9%8a%d8%b9-%d9%85%d9%84%d9%8a%d8%b4%d9%8a%d8%a7%d8%aa-%d8%a7%d9%84%d8%a5%d8%ae%d9%88%d8%a7%d9%86-%d8%aa%d9%88%d8%a7%d8%b5%d9%84/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>في ظل صمت الجميع.. مليشيات الإخوان تواصل جرائمها في شبوة</h3> </a> </li> <li> <a href="/%d8%a7%d9%84%d8%b4%d8%b1%d8%b9%d9%8a%d8%a9-%d8%aa%d8%ac%d8%a7%d9%88%d8%b2%d8%aa-%d8%a8%d8%b9%d8%a8%d8%ab%d9%87%d8%a7-%d9%88%d8%a7%d8%b3%d8%aa%d9%87%d8%aa%d8%a7%d8%b1%d9%87%d8%a7-%d9%83%d9%84-%d9%85/"> <span class="date meta-item fa-before">منذ أسبوعين</span> <h3>الشرعية تجاوزت بعبثها واستهتارها كل مدى وكل معقول</h3> </a> </li> </ul></div><div class="clearfix"></div></div><div id="comments_avatar-widget-1" class="container-wrapper widget recent-comments-widget"><div class="widget-title the-global-title"><h4>Recent Comments<span class="widget-title-icon fa"></span></h4></div><ul></ul><div class="clearfix"></div></div> </div> </div> </aside> </div> </div> <div id="reading-position-indicator"></div><div id="autocomplete-suggestions" class="autocomplete-suggestions"></div><div id="is-scroller-outer"><div id="is-scroller"></div></div><div id="fb-root"></div> <div id="tie-popup-search-wrap" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="container"> <div class="popup-search-wrap-inner"> <div class="tie-row"> <div id="pop-up-live-search" class="tie-col-md-12 live-search-parent" data-skin="live-search-popup" aria-label="بحث"> <form method="get" id="tie-popup-search-form" action="/"> <input id="tie-popup-search-input" class="is-ajax-search" type="text" name="s" title="بحث عن" autocomplete="off" placeholder="إكتب كلمة البحث ثم إضغط زر الإدخال"/> <button id="tie-popup-search-submit" type="submit"> <span class="fa fa-search" aria-hidden="true"></span> <span class="screen-reader-text">بحث عن</span> </button> </form> </div> </div> </div> </div> </div> <div id="tie-popup-login" class="tie-popup"> <a href="#" class="tie-btn-close remove big-btn light-btn"> <span class="screen-reader-text">إغلاق</span> </a> <div class="tie-popup-container"> <div class="container-wrapper"> <div class="widget login-widget"> <div class="widget-title the-global-title"> <h4>تسجيل الدخول <span class="widget-title-icon fa"></span></h4> </div> <div class="widget-container"> <div class="login-form"> <form name="registerform" action="/wp-login.php" method="post"> <input type="text" name="log" title="إسم المستخدم" placeholder="إسم المستخدم"> <div class="pass-container"> <input type="password" name="pwd" title="كلمة المرور" placeholder="كلمة المرور"> <a class="forget-text" href="/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fyemenajel.com">نسيت كلمة المرور؟</a> </div> <input type="hidden" name="redirect_to" value="/%D8%AA%D9%81%D8%A7%D8%B5%D9%8A%D9%84-%D9%84%D9%82%D8%A7%D8%A1-%D9%85%D8%AD%D8%A7%D9%81%D8%B8-%D8%AD%D8%B6%D8%B1%D9%85%D9%88%D8%AA-%D9%85%D8%B9-%D8%A7%D9%84%D8%B3%D9%81%D9%8A%D8%B1-%D8%A7%D9%84%D8%B5/"/> <label for="rememberme" class="rememberme"> <input id="rememberme" name="rememberme" type="checkbox" checked="checked" value="forever"/> تذكرني </label> <button type="submit" class="button fullwidth login-submit">تسجيل الدخول</button> </form> </div> </div> </div> </div> </div> </div> <script type='text/javascript'>
/* <![CDATA[ */
var tie = {"is_rtl":"1","ajaxurl":"https:\/\/yemenajel.com\/wp-admin\/admin-ajax.php","is_taqyeem_active":"1","is_sticky_video":"1","mobile_menu_top":"","mobile_menu_active":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"dark","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","lazyload":"true","select_share":"true","select_share_twitter":"true","select_share_facebook":"true","select_share_linkedin":"true","select_share_email":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","ad_blocker_detector":"","sticky_behavior":"upwards","sticky_desktop":"true","sticky_mobile":"true","sticky_mobile_behavior":"default","ajax_loader":"<div class=\"loader-overlay\"><div class=\"spinner-circle\"><\/div><\/div>","type_to_search":"1","lang_no_results":"\u0644\u0645 \u064a\u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u0649 \u0646\u062a\u0627\u0626\u062c"};
/* ]]> */
</script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/js/scripts.min.js?ver=4.0.3'></script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/ilightbox/lightbox.js?ver=4.0.3'></script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/js/desktop.min.js?ver=4.0.3'></script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/js/live-search.js?ver=4.0.3'></script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/js/single.min.js?ver=4.0.3'></script> <script type='text/javascript' src='https://yemenajel.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script> <script type='text/javascript' src='https://yemenajel.com/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script> <script type='text/javascript' src='https://yemenajel.com/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script> <script type='text/javascript' defer="defer" src='https://yemenajel.com/wp-content/themes/jannah/assets/js/br-news.js?ver=4.0.3'></script> <script type='text/javascript'>
				!function(t){"use strict";t.loadCSS||(t.loadCSS=function(){});var e=loadCSS.relpreload={};if(e.support=function(){var e;try{e=t.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),e.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.addEventListener?t.removeEventListener("load",a):t.attachEvent&&t.detachEvent("onload",a),t.setAttribute("onload",null),t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},e.poly=function(){if(!e.support())for(var a=t.document.getElementsByTagName("link"),n=0;n<a.length;n++){var o=a[n];"preload"!==o.rel||"style"!==o.getAttribute("as")||o.getAttribute("data-loadcss")||(o.setAttribute("data-loadcss",!0),e.bindMediaToggle(o))}},!e.support()){e.poly();var a=t.setInterval(e.poly,500);t.addEventListener?t.addEventListener("load",function(){e.poly(),t.clearInterval(a)}):t.attachEvent&&t.attachEvent("onload",function(){e.poly(),t.clearInterval(a)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:t.loadCSS=loadCSS}("undefined"!=typeof global?global:this);

				var c = document.body.className;
				c = c.replace(/tie-no-js/, 'tie-js');
				document.body.className = c;
			</script> <script>
				var connection = navigator.connection || navigator.mozConnection || navigator.webkitConnection;
				if ( typeof connection != 'undefined' && (/\slow-2g|2g/.test(connection.effectiveType))) {
					console.warn( 'Slow Connection Google Fonts Disabled' );
				}
				else{
					
				WebFontConfig ={
					google:{
						families: [ 'Changa::latin&display=swap' ]
					}
				};

				(function(){
					var wf   = document.createElement('script');
					wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
					wf.type  = 'text/javascript';
					wf.defer = 'true';
					var s = document.getElementsByTagName('script')[0];
					s.parentNode.insertBefore(wf, s);
				})();
			
				}
			</script></body> </html> 